> 기술지원 > 묻고답하기

Question and Answer 92
Ref#: 55
report 관련 질문 입니다.

· 사용제품: All

지금 문제 사항은 사용자가 사용하는 InTouch 버젼이 저희가 제공하는 Application 보다 낮습니다..

즉 사용자가 사용하는 버젼은 InTouch 8.0입니다. 그리고 레포트 데모 Application은 InTouch 8.0Sp1 or InTouch 8.0Sp2에서 사용이 가능 합니다..

사용자가 레포트 데모 Application를 실행하려고 한다면 저희 홈페이지에서 InTouch 8.0Sp1 or InTouch 8.0Sp2를 다운받아 다시 설치하여 사용하시기 바랍니다..

그리고 데모 라이센스는 다운로드 -> Demo Licenses에서 다운 받도록 새로운 라이센스를 등록 하겠습니다..

작성자: hdwook
작성일: 2006-06-06 오전 11:41:00
조회수: 2393

이전글: 정식회원은 어떻게 되는거죠?
다음글: Ver 7.1에서 개발된것을 XP에서 돌릴 수는 없나요?(내용무)